

<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">
    <title>Способы доставки товара</title>
    <meta name='description' content="" />
    <meta name="keywords" content="" />
	<meta name="theme-color" content="#0c679f">
	<link rel="manifest" href="/icon/manifest.json">
	<link rel="apple-touch-icon" sizes="180x180" href="/icon/apple-icon-180x180.png">
    <link rel="icon" type="image/x-icon" href="https://www.promelec.ru/assets/ws2-6a07e888/img/favicon.ico" />
		<link rel="dns-prefetch" href="https://mc.yandex.ru/">
	<link rel="preconnect" href="https://mc.yandex.ru/" crossorigin>
	<link rel="preload" as="font" href="https://www.promelec.ru/assets/ws2-6a07e888/fonts/Montserrat-Regular/Montserrat-Regular.woff2" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" as="font" href="https://www.promelec.ru/assets/ws2-6a07e888/fonts/Montserrat-Bold/Montserrat-Bold.woff2" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" as="font" href="https://www.promelec.ru/assets/ws2-6a07e888/fonts/Montserrat-Medium/Montserrat-Medium.woff2" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" as="font" href="https://www.promelec.ru/assets/ws2-6a07e888/fonts/icomoon/icomoon.woff2?5k7ivm" type="font/woff2" crossorigin="anonymous">
	
	<link rel="alternate" type="application/rss+xml" href="/news/rss/" title="Промэлектроника — Лента новостей">
    <style>
        .loaded .main-wrapper { visibility: hidden; opacity: 0;}.icon-load { background: url(https://www.promelec.ru/assets/ws2-6a07e888/img/loader.gif) no-repeat left top; width: 40px; height: 40px; position: fixed; left: 50%; top: 50%; margin-left: -20px; margin-top: -20px; display: none; }.loaded .icon-load { display: block; }
    </style>
	<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.promelec.ru/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.promelec.ru/search/?query={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
	
    <link href="https://www.promelec.ru/assets/ws2-6a07e888/css/style.min.css?v=1638853854" rel="stylesheet">
<link href="https://www.promelec.ru/assets/ws2-6a07e888/css/main.css?v=1643351946" rel="stylesheet">
<link href="https://www.promelec.ru/assets/ws2-6a07e888/css/jquery.fancybox.min.css?v=1607929567" rel="stylesheet" defer="defer">
	<!-- Counters -->



<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(17356369, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:false,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17356369" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18971141-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18971141-1');


  setTimeout(function(){
	  gtag('event', 'read', {
		  'event_category':'15_seconds'
	  });
	  }, 15000);

gtag('config', 'UA-18971141-1', {'custom_map': {'dimension4': 'IP-адрес'}});
gtag('event','userIP', {'IP-адрес':"107.23.218.4"});
gtag('config', 'AW-848617763');
</script>

</head>
<body class="loaded2">
<script>
    var assetPath = 'https://www.promelec.ru/assets/ws2-6a07e888/js';
</script>


<!-- BEGIN BODY -->
<div class="main-wrapper">
    <!-- BEGIN HEADER -->
    <header class="inner-header">
    <div class="header-top">
        <div class="wrapper">
            <div class="row justify-content-between">
                <div class="col header-top--left-col">
					
					<div class="header-city hover">
	<a href="#cities_modal" class="js-fancybox header-nav__link">
		<span class="header-location-icon">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18" height="18" viewBox="0 0 18 18">
			<path fill="#cfcfcf" d="M8 0c-2.761 0-5 2.239-5 5 0 5 5 11 5 11s5-6 5-11c0-2.761-2.239-5-5-5zM8 8c-1.657 0-3-1.343-3-3s1.343-3 3-3 3 1.343 3 3-1.343 3-3 3z"></path>
			</svg>
		</span>
		<span class="js-city-header header-nav__text">Екатеринбург</span>
	</a>

		<div class="drop-nav">
		<div class="drop-nav__cont">
			<div>
				<div class="drop-nav__title">Ваш город Екатеринбург?</div>
				<div class="header-city__buttons">
					<a href="#" class="js-city-modal-link btn btn-red" data-id="38" data-name="Екатеринбург">Да</a>
					<a href="#cities_modal" class="js-fancybox">Нет, выбрать другой</a>
				</div>
			</div>
		</div>
	</div>
	</div>

                </div>
                <div class="col header-top--right-col hide-mob">
                    <ul class="header-nav ">
                        <li class="header-nav__item header-nav__item_phone hide-mob">
                            <a href="tel:88001000321" class="header-nav__link">
                                <i class="icon-call"></i>
                                <span class="header-nav__text">8 800 1000-321</span>
                            </a>
                        </li>
                        <li class="header-nav__item hide-mob">
                            <a href="#feedback_modal" class="header-nav__link js-fancybox">
                                <i class="icon-email"></i>
                                <span class="header-nav__text">Напишите нам</span>
                            </a>
                        </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="header-medium">
        <div class="wrapper">
            <a href="/">
                        <span class="logo">
                                <img src="https://www.promelec.ru/assets/ws2-6a07e888/img/Promelec_logo.svg" width="288" height="39" class="hide-mob" alt="Группа компания Промэлектроника">
                                <img src="https://www.promelec.ru/assets/ws2-6a07e888/img/Promelec_button_Only.svg" width="40" height="40" class="js-lazy show-mob" alt="Группа компания Промэлектроника">
                        </span>
            </a>
            <div class="box-search">
                <form action="https://www.promelec.ru/search/" method="get">
                    <div class="search js-search">
                        <span class="search__icon"><i class="icon-search"></i></span>
                        <div class="search__fields">
                            <input id="live-search-input" name="query" type="text" class="search__input js-placeholder"
                                   placeholder="Пример: Murata +-5% 0603 100pf" autocomplete="off" minlength="2" value="">
                            <div class="live-search-list"></div>
                        </div>
                        <input type="submit" class="search__btn" value="Найти">
                        <button type="reset" class="reset-icon" id="resetForm"><i class="icon-close"></i></button>
                    </div>
                </form>
                <div class="header-search-results" id="searchResults">
                    <div class="header-search-results__inner">
                        <div class="header-search-results__list">
                            <a href="#" class="header-search-results__row header-search-results__row-head">
                                <div class="header-search-results__col col_1"><span class="nowrap">Наименование</span></div>
                                <div class="header-search-results__col col_2"><span class="nowrap">Корпус</span></div>
                                <div class="header-search-results__col col_3"><span class="nowrap">Цена от</span></div>
                                <div class="header-search-results__col col_4"><span class="nowrap">Наличие, шт.</span></div>
                                <div class="header-search-results__col col_5"><span class="nowrap">Под заказ, шт.</span></div>
                            </a>
                        </div>
                        <div class="header-search-results__counts">
                            <div class="header-search-results__count">Показаны первые 0 результатов</div>
                            <a href="#" class="btn-red btn_show-results">Все результаты</a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="user-nav">
                <div class="user-nav__item">
    <ul class="login">
                    <li class="login__item">
                <a href="#login" class="login__icon js-fancybox"><i class="icon-user"></i></a>
            </li>
            <li class="login__item hide-mob">
                <a href="#login" class="login__link js-fancybox">Вход</a>
            </li>
            <li class="login__item hide-mob">
                <a href="https://www.promelec.ru/reg/" class="login__link">Регистрация</a>
            </li>
            </ul>
</div>
                
                <div class="user-nav__item">
    <a href="/basket/" class="user-basket">
        <i class="icon-shopping-cart"><!--<img src="/themes/site/assets/img/shopping-cart.svg" alt="">--></i>
        
        <span class="user-basket__text hide-mob">Корзина</span>
    </a>
</div>
            </div>
            <div class="search-mob" id="searchMob">
                <div class="search-mob__inner">
                    <form action="https://www.promelec.ru/search/" method="get">
                        <input name="query"
                               type="text"
                               required
                               class="search-box"
                               autocomplete="off"
                               minlength="2"
                               placeholder="Введите наименование" value="">
                        <button class="reset-icon js-close-search" type="button"><i class="icon-close"></i></button>
                        <button type="submit" class="search__button"><i class="icon-search"></i></button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay-header" id="overlaySearch"></div>
    <div class="header-bottom">
        <div class="wrapper">
            <nav class="main-nav">
                <ul class="main-nav-list main-nav-catalog">
                    <li class="main-nav-list__item js-with-drop">
                        <a href="#" class="main-nav-list__link">
                            <span class="main-nav-list__text">Каталог</span>
                            <i class="icon-arrow-down"></i>
                        </a>

                        						
                        <div class="drop-nav">
    <div class="drop-nav__cont">
        <div class="drop-nav__col drop-nav__col_1">
            <ul class="drop-nav-list">
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/1/" idhref="1" data-u="/catalog/1/" data-id="1" data-title="Микросхемы" data-order="1" class="drop-nav-list__link">
                            Микросхемы
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/3/" idhref="2" data-u="/catalog/3/" data-id="3" data-title="Диоды и тиристоры" data-order="1" class="drop-nav-list__link">
                            Диоды и тиристоры
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/4/" idhref="3" data-u="/catalog/4/" data-id="4" data-title="Транзисторы" data-order="1" class="drop-nav-list__link">
                            Транзисторы
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/1961/" idhref="4" data-u="/catalog/1961/" data-id="1961" data-title="Оптоэлектроника" data-order="1" class="drop-nav-list__link">
                            Оптоэлектроника
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/5/" idhref="5" data-u="/catalog/5/" data-id="5" data-title="Конденсаторы" data-order="1" class="drop-nav-list__link">
                            Конденсаторы
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/6/" idhref="6" data-u="/catalog/6/" data-id="6" data-title="Резисторы" data-order="1" class="drop-nav-list__link">
                            Резисторы
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/1856/" idhref="7" data-u="/catalog/1856/" data-id="1856" data-title="Индуктивные компоненты" data-order="1" class="drop-nav-list__link">
                            Индуктивные компоненты
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/406/" idhref="8" data-u="/catalog/406/" data-id="406" data-title="Разъемы, Соединители" data-order="1" class="drop-nav-list__link">
                            Разъемы, Соединители
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/240/" idhref="9" data-u="/catalog/240/" data-id="240" data-title="Акустика" data-order="1" class="drop-nav-list__link">
                            Акустика
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/407/" idhref="10" data-u="/catalog/407/" data-id="407" data-title="Переключатели" data-order="1" class="drop-nav-list__link">
                            Переключатели
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/408/" idhref="11" data-u="/catalog/408/" data-id="408" data-title="Реле" data-order="1" class="drop-nav-list__link">
                            Реле
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/409/" idhref="12" data-u="/catalog/409/" data-id="409" data-title="Кварцы, фильтры, осцилляторы" data-order="1" class="drop-nav-list__link">
                            Кварцы, фильтры, осцилляторы
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/411/" idhref="13" data-u="/catalog/411/" data-id="411" data-title="Устройства защиты" data-order="1" class="drop-nav-list__link">
                            Устройства защиты
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/412/" idhref="14" data-u="/catalog/412/" data-id="412" data-title="Электромеханические компоненты" data-order="1" class="drop-nav-list__link">
                            Электромеханические компоненты
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/413/" idhref="15" data-u="/catalog/413/" data-id="413" data-title="Готовые изделия" data-order="1" class="drop-nav-list__link">
                            Готовые изделия
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/1699/" idhref="16" data-u="/catalog/1699/" data-id="1699" data-title="Источники питания" data-order="1" class="drop-nav-list__link">
                            Источники питания
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/1640/" idhref="17" data-u="/catalog/1640/" data-id="1640" data-title="Беспроводное оборудование" data-order="1" class="drop-nav-list__link">
                            Беспроводное оборудование
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/1712/" idhref="18" data-u="/catalog/1712/" data-id="1712" data-title="Промышленная автоматизация" data-order="1" class="drop-nav-list__link">
                            Промышленная автоматизация
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/1812/" idhref="19" data-u="/catalog/1812/" data-id="1812" data-title="Средства разработки, конструкторы" data-order="1" class="drop-nav-list__link">
                            Средства разработки, конструкторы
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/1770/" idhref="20" data-u="/catalog/1770/" data-id="1770" data-title="Датчики" data-order="1" class="drop-nav-list__link">
                            Датчики
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/1691/" idhref="21" data-u="/catalog/1691/" data-id="1691" data-title="Освещение" data-order="1" class="drop-nav-list__link">
                            Освещение
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/2082/" idhref="22" data-u="/catalog/2082/" data-id="2082" data-title="Измерительные приборы" data-order="1" class="drop-nav-list__link">
                            Измерительные приборы
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/2207/" idhref="23" data-u="/catalog/2207/" data-id="2207" data-title="Паяльное оборудование" data-order="1" class="drop-nav-list__link">
                            Паяльное оборудование
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/2543/" idhref="997" data-u="/catalog/2543/" data-id="2543" data-title="Заказные позиции" data-order="1" class="drop-nav-list__link">
                            Заказные позиции
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                                    <li class="drop-nav-list__item js-drop-nav">
                          <a href="/catalog/5001738/" idhref="1145" data-u="/catalog/5001738/" data-id="5001738" data-title="Электротехника Wieland" data-order="1" class="drop-nav-list__link">
                            Электротехника Wieland
                            <i class="icon-arrow-right-bold"></i>
                        </a>
                    </li>
                            </ul>
        </div>
		<div class="drop-nav__col drop-nav__col_2"></div>
		<div class="drop-nav__col drop-nav__col_3"></div>
		
                           
                                </div>
</div>
						
                       

                    </li>
                </ul>


                <ul class="main-nav-list main-nav-mob">
                    <li class="main-nav-list__contact show-mob">
                        <ul class="header-nav">
                            <li class="header-nav__item header-nav__item_phone">
                                <a href="tel:88001000321" class="header-nav__link">
                                    <i class="icon-call"></i>
                                    <span class="header-nav__text">8 800 1000-321</span>
                                </a>
                            </li>
                            <li class="header-nav__item">
                                <a href="#feedback_modal" class="header-nav__link js-fancybox">
                                    <i class="icon-email"></i>
                                    <span class="header-nav__text">Напишите нам</span>
                                </a>
                            </li>
                        </ul>
                    </li>

                    
                            <li class="main-nav-list__item ">
        <a href="https://www.promelec.ru/brands/" class="main-nav-list__link">
            <span class="main-nav-list__text">Производители</span>
                    </a>

        
    </li>
        <li class="main-nav-list__item ">
        <a href="https://www.promelec.ru/spetspredlojeniya/" class="main-nav-list__link">
            <span class="main-nav-list__text">Акции</span>
                    </a>

        
    </li>
        <li class="main-nav-list__item ">
        <a href="https://www.promelec.ru/jobs/" class="main-nav-list__link">
            <span class="main-nav-list__text">Вакансии</span>
                    </a>

        
    </li>
        <li class="main-nav-list__item js-with-drop">
        <a href="/" class="main-nav-list__link">
            <span class="main-nav-list__text">Интернет-магазин</span>
                            <i class="icon-arrow-down"></i>
                    </a>

                    <div class="drop-nav">
    <div class="drop-nav__cont">
        <div class="drop-nav__col drop-nav__col_1">
                            <div class="drop-nav__title show-mob"><a href="" class="js-back-nav"><span class="back-nav-link"><i class="icon-arrow-right-bold"></i></span>Интернет-магазин</a></div>
                <ul class="drop-nav-list">
                                                                    <li class="drop-nav-list__item ">
                            <a href="https://www.promelec.ru/payments/"
                               idhref="#page-drop-nav-8" class="drop-nav-list__link">
                                <span class="drop-nav-list__text">Способы оплаты</span>
                                                            </a>
                        </li>
                                                                    <li class="drop-nav-list__item ">
                            <a href="https://www.promelec.ru/dostavka/"
                               idhref="#page-drop-nav-9" class="drop-nav-list__link">
                                <span class="drop-nav-list__text">Способы доставки</span>
                                                            </a>
                        </li>
                                                                    <li class="drop-nav-list__item ">
                            <a href="https://www.promelec.ru/rules/"
                               idhref="#page-drop-nav-16" class="drop-nav-list__link">
                                <span class="drop-nav-list__text">Правила продажи</span>
                                                            </a>
                        </li>
                                                                    <li class="drop-nav-list__item ">
                            <a href="https://www.promelec.ru/faq/"
                               idhref="#page-drop-nav-17" class="drop-nav-list__link">
                                <span class="drop-nav-list__text">Вопросы и ответы</span>
                                                            </a>
                        </li>
                                                                    <li class="drop-nav-list__item ">
                            <a href="https://www.promelec.ru/catalog/"
                               idhref="#page-drop-nav-18" class="drop-nav-list__link">
                                <span class="drop-nav-list__text">Перейти к покупкам</span>
                                                            </a>
                        </li>
                                    </ul>
                    </div>

        
    </div>
</div>        
    </li>
        <li class="main-nav-list__item ">
        <a href="https://office.promelec.ru/info//" class="main-nav-list__link">
            <span class="main-nav-list__text">PROM2PROM</span>
                    </a>

        
    </li>
        <li class="main-nav-list__item ">
        <a href="https://www.promelec.ru/about/" class="main-nav-list__link">
            <span class="main-nav-list__text">О компании</span>
                    </a>

        
    </li>
        <li class="main-nav-list__item ">
        <a href="https://www.promelec.ru/contacts/" class="main-nav-list__link">
            <span class="main-nav-list__text">Контакты</span>
                    </a>

        
    </li>


                </ul>
                <a href="#" class="button-nav show-tablet js-button-nav">
                    <span class="button-nav__text">Меню</span>
                    <span class="button-nav__icon">
                            <span></span>
                            <span></span>
                            <span></span>
                            </span>
                </a>
            </nav>
        </div>
    </div>
</header>
    <!-- HEADER EOF   -->
    
    <!-- BEGIN CONTENT -->
    <main class="content">
        <div class="wrapper">

            
            <div class="box-bread-crumbs">
    <ul class="bread-crambs" itemscope itemtype="https://schema.org/BreadcrumbList">
		        			            <li class="bread-crambs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                    <a href="/" class="bread-crambs__link hide-mob" itemprop="item"><span itemprop="name">Главная</span></a><meta itemprop="position" content="1" />
                                            <a href="/" class="back-nav-link show-mob"><i class="icon-arrow-right-bold"></i></a>
                                                </li>
        			            <li class="bread-crambs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                   <span itemprop="name">Способы доставки</span><meta itemprop="position" content="2" />
                            </li>
            </ul>
</div>

                <div class="textpages-wrapper">
        <h1>Способы доставки</h1>
        <div class="clearfix">
            <p></p>
<p><strong style="background-color: initial; font-size: 22px;">Россия</strong></p>
<ul type="disc">
<ul type="disc">
<li>
<p><strong><a href="http://www.russianpost.ru/tracking20/" target="_blank">Почта-России</a>&nbsp;-</strong>&nbsp;отгрузка 2 раза в неделю, по понедельникам и средам.&nbsp;<strong>Номер квитанции</strong>&nbsp;виден в Личном кабинете в день передачи груза. <strong>Стоимость: 290 рублей до 5 кг, 5-10 кг - 490 рублей.</strong></p>
</li>
<li>
<p><strong><a href="http://kolomna.dellin.ru/tracker/" target="_blank">Деловые линии</a></strong>&nbsp;- отгрузка ежедневно, до терминала в Вашем городе. &nbsp;<strong>Номер квитанции</strong> виден в Личном кабинете через 3-5 дней после передачи в ТК.<strong> </strong><strong>Стоимость: 650 рублей до 40 кг, 40-70 кг - 1050 рублей.</strong></p>
</li>
<li>
<p><strong><a href="http://expressauto.ru/bill" target="_blank">Экспресс-авто</a></strong>&nbsp;- отгрузка ежедневно до терминала в Вашем городе.&nbsp;<strong>Номер квитанции</strong>&nbsp;виден в Личном кабинете через 3-5 дней после передачи в ТК.<strong> Стоимость: 300 рублей до 40 кг, более 40 кг - 450 рублей.</strong></p>
</li>
<li>
<p><strong><a href="http://www.emspost.ru/" target="_blank">EMS RUSSIAN POST</a></strong>&nbsp;- (доставка курьером до адреса) - отгрузка ежедневно, вызов курьера до 11:00.&nbsp;<strong>Номер квитанции</strong><strong>&nbsp;</strong>виден во второй половине дня передачи посылки. <strong>Стоимость: 1050 рублей до 3 кг,&nbsp;</strong> <strong>3-7 кг - 1800 рублей.</strong></p>
</li>
<li>
<p><a href="https://boxberry.ru" target="_blank"><strong>Boxberry</strong> </a>(<span style="text-decoration: underline;">только для физических лиц</span>, до пункта выдачи заказов)&nbsp;- отгрузка 2 раза в неделю, во вторник и пятницу, до выбранного терминала в Вашем городе. Ограничение по весу посылки - до 2 кг. <strong>Номер квитанции</strong> виден в Личном кабинете через 1-2 дня после передачи в ТК. При поступлении товара в Ваш город, Вы будете проинформированы по электронной почте и с помощью SMS. <strong>Стоимость доставки видна в момент оформления заказа.</strong></p>
</li>
<li>
<p><a href="https://boxberry.ru" target="_blank"><strong>Boxberry</strong></a> (<span style="text-decoration: underline;">только для физических лиц</span>, курьером до двери)&nbsp;- отгрузка 2 раза в неделю, во вторник и пятницу. Доставка курьером по указанному Вами адресу. Ограничение по весу посылки - до 2 кг. <strong>Номер квитанции</strong> виден в Личном кабинете через 1-2 дня после передачи в ТК. При поступлении товара в Ваш город, Вы будете проинформированы по электронной почте и с помощью SMS. <strong>Стоимость доставки видна в момент оформления заказа.</strong></p>
</li>
<li>
<p><a href="https://www.dpd.ru"><strong>DPD</strong></a>&nbsp;- отгрузка ежедневно до терминала в Вашем городе. <strong>Номер квитанции</strong> виден в Личном кабинете через 3-5 дней после передачи в ТК. <strong>Стоимость доставки</strong> <strong>видна в момент оформления заказа.</strong></p>
</li>
<li>
<p><strong></strong><strong><strong>Самовывоз из <a href="/contacts/office-1/">Екатеринбурга</a>:</strong></strong></p>
<ul>
<li>
<p><strong><strong></strong></strong><strong><span style="font-weight: 400;"><strong>Склад - Суходольская 197</strong>&nbsp;- </span> </strong> товар выдаётся ПН-ПТ с 8:00 до 16:30 без перерыва.</p>
</li>
<li>
<p><span></span><span><strong>Магазин - Колмогорова 70</strong>&nbsp;- товар выдаётся ПН-ПТ с 9:00 до 19:00, СБ с 9:00 до 17:00 без перерыва. Ограничение по весу посылки - до 10 кг</span></p>
</li>
</ul>
</li>
</ul>
</ul>
<h3><span style="font-size: 22px;"><strong>Беларусь</strong></span></h3>
<ul>
<li>
<p><strong>До терминала <a href="http://www.dpd.by/" target="_blank">ТК DPD</a></strong>&nbsp; - до 10 кг &ndash; 1100 руб. <strong>Номер квитанции</strong>&nbsp;виден в Личном кабинете через 3-5 дней после передачи в ТК.</p>
</li>
<li>
<p><strong>До адреса, курьером <a href="http://www.dpd.by/" target="_blank">ТК DPD</a></strong>&nbsp; до 10 кг &ndash; 1250 руб. <strong>Номер квитанции</strong>&nbsp;виден в Личном кабинете через 3-5 дней после передачи в ТК.&nbsp;</p>
</li>
</ul>
<p><span style="font-size: 22px;"><strong>Казахстан</strong></span></p>
<ul>
<li>
<p><strong>До терминала <a href="http://www.dpd.kz/" target="_blank">ТК DPD</a></strong>&nbsp; - до 5 кг &ndash; 870,00р., до 10 кг &ndash; 900 руб. <strong>Номер квитанции</strong>&nbsp;виден в Личном кабинете через 3-5 дней после передачи в ТК.</p>
</li>
<li>
<p><strong>До адреса, курьером <a href="http://www.dpd.kz/" target="_blank">ТК DPD</a></strong>&nbsp; до 5 кг &ndash; 1020 руб., до 10 кг &ndash; 1200 руб. <strong>Номер квитанции</strong>&nbsp;виден в Личном кабинете через 3-5 дней после передачи в ТК.</p>
</li>
</ul>
<p><strong>&nbsp;</strong></p>
        </div>
    </div>

        </div>
            </main>
    <!-- CONTENT EOF   -->

    <!-- BEGIN FOOTER -->
    <footer>
    <div class="wrapper">
        <div class="row">
            <div class="col-12 col-lg-3 col-sm-6">
                <ul class="contact-list">
                    <li class="contact-list__item">
                        <div class="contact-list__title">Телефон:</div>
                        <a href="tel:88001000321" class="contact-list__link">8 800 1000-321</a>
                    </li>
                    <li class="contact-list__item">
                        <div class="contact-list__title">Адрес для заказа:</div>
                        <a href="mailto:order@promelec.ru" class="contact-list__link">order@promelec.ru</a>
                    </li>
                    <li class="contact-list__item">
                        <div class="contact-list__title">For suppliers:</div>
                        <a href="mailto:supply@promelec.ru" class="contact-list__link">supply@promelec.ru</a>
                    </li>
                </ul>
            </div>
            <div class="col-12 col-lg-3 col-sm-6">



                
                    <div class="footer-title">Мы в соцсетях</div>
    <ul class="social-list">
                    <li class="social-list__item">
                <a href="https://www.facebook.com/promelec.ru" rel="noreferrer" target="_blank" class="social-list__link"><i
                            class="icon-facebook"></i></a>
            </li>
                    <li class="social-list__item">
                <a href="https://vk.com/gcpromelec" rel="noreferrer" target="_blank" class="social-list__link"><i
                            class="icon-vk"></i></a>
            </li>
                    <li class="social-list__item">
                <a href="https://twitter.com/promelecru" rel="noreferrer" target="_blank" class="social-list__link"><i
                            class="icon-twitter"></i></a>
            </li>
                    <li class="social-list__item">
                <a href="https://www.youtube.com/channel/UC9Y2bFUzuyrMxBElIx3FbxA" rel="noreferrer" target="_blank" class="social-list__link"><i
                            class="icon-youtube"></i></a>
            </li>
            </ul>


                            </div>

            
			
						
							<div class="col-12 col-lg-2 footer-nav-bl hide-tablet">
    <div class="footer-title">Информация</div>
    <ul class="footer-nav">
                    <li class="footer-nav__item">
                <a href="/about/" class="footer-nav__link">О компании</a>
            </li>
                    <li class="footer-nav__item">
                <a href="/news/" class="footer-nav__link">Новости</a>
            </li>
                    <li class="footer-nav__item">
                <a href="/contacts/" class="footer-nav__link">Контакты</a>
            </li>
                    <li class="footer-nav__item">
                <a href="/catalog/" class="footer-nav__link">Каталог продукции</a>
            </li>
                    <li class="footer-nav__item">
                <a href="/brands/" class="footer-nav__link">Производители</a>
            </li>
                    <li class="footer-nav__item">
                <a href="/novinki-kataloga/" class="footer-nav__link">Новинки</a>
            </li>
                    <li class="footer-nav__item">
                <a href="/spetspredlojeniya/" class="footer-nav__link">Спецпредложения</a>
            </li>
                    <li class="footer-nav__item">
                <a href="/jobs/" class="footer-nav__link">Вакансии</a>
            </li>
            </ul>
    </div>
<div class="col-12 col-lg-2  hide-tablet">
    <div class="footer-title">Покупателю</div>
    <ul class="footer-nav">
                    <li class="footer-nav__item">
                <a href="/rules/" class="footer-nav__link">Правила продажи товаров в интернет-магазине</a>
            </li>
                    <li class="footer-nav__item">
                <a href="/dostavka/" class="footer-nav__link">Способы доставки</a>
            </li>
                    <li class="footer-nav__item">
                <a href="/payments/" class="footer-nav__link">Способы оплаты</a>
            </li>
                    <li class="footer-nav__item">
                <a href="/certificates/" class="footer-nav__link">Сертификаты</a>
            </li>
                    <li class="footer-nav__item">
                <a href="/articles/" class="footer-nav__link">База знаний</a>
            </li>
                    <li class="footer-nav__item">
                <a href="/popular/" class="footer-nav__link">Популярное</a>
            </li>
        		<li class="footer-nav__item">
            <a href="https://forum.promelec.ru" class="footer-nav__link" target="_blank">Форум</a>
        </li>
    </ul>
</div>		
			
            
            <div class="col-12 col-lg-2 hide-tablet">
                <div class="footer-title">Принимаем к оплате</div>
                <ul class="payment-list">
                                        <li class="payment-list__item">
                                    <span class="payment-list__link">
                                        <svg class="icon-mir">
                                            <linearGradient id="svg-gradient" gradientUnits="userSpaceOnUse" x1="246.4"
                                                            y1="6156.2002" x2="347.9" y2="6156.2002"
                                                            gradientTransform="matrix(1 0 0 1 0 -6136.0005)">
                                                <stop offset="0" style="stop-color:#02AFFF"/>
                                                <stop offset="1" style="stop-color:#1F5BDE"/>
                                            </linearGradient>
                                            <use xlink:href="https://www.promelec.ru/assets/ws2-6a07e888/img/sprite.svg#mir"></use>
                                        </svg>
                                    </span>
                    </li>
                    <li class="payment-list__item">
                                    <span class="payment-list__link">
                                        <svg class="icon-visa">
                                            <use xlink:href="https://www.promelec.ru/assets/ws2-6a07e888/img/sprite.svg#visa"></use>
                                        </svg>
                                    </span>
                    </li>
                    <li class="payment-list__item">
                                    <span class="payment-list__link">
                                        <svg class="icon-mastercard">
                                            <use xlink:href="https://www.promelec.ru/assets/ws2-6a07e888/img/sprite.svg#mastercard"></use>
                                        </svg>
                                    </span>
                    </li>
                </ul>
            </div>
        </div>
        <div class="devide-line"></div>
        <div class="row justify-content-between align-items-center">
            <div class="col-variable-width">
                <div class="copyright">
                    <p>©1993–2022 ЗАО «Промэлектроника»</p>
                    <p>При использовании материалов сайта ссылка на сайт обязательна!<br> <a href="/pk/">Политика
                            конфиденциальности</a></p>
                </div>
            </div>
            <div class="col-variable-width">
                <a href="https://www.index-art.ru" class="development" target="_blank" rel="noreferrer" >
                    <span class="development__logo"><img data-src="https://www.promelec.ru/assets/ws2-6a07e888/img/developer.svg" width="108" height="28" class="js-lazy" alt=""></span>
                    <span class="development__title">Разработка сайта</span>
                </a>
            </div>
        </div>
    </div>
    <div id="cookie_notification">
        <p>Для улучшения работы сайта и его взаимодействия с пользователями мы используем файлы cookie. Продолжая работу с сайтом, Вы разрешаете использование cookie-файлов. <a href="/pk/">Политика конфиденциальности</a></p>
        <button class="btn btn-border cookie_accept">Принять</button>
    </div>                
</footer>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "http://www.promelec.ru",
      "logo": "https://www.promelec.ru/assets/ws2-6a07e888/img/logo-part.png",
	  "name": "Промэлектроника",
	  "email": "info@promelec.ru",
	  "telephone": "88001000321"
    }
</script>

<div class="window-open window-form feed_back_window" id="feedback_modal">
    <div class="popup-form">
        <div class="popup-form__title">Напишите нам</div>
        <div class="box-form">
            <form data-form="feedback_modal" enctype="multipart/form-data">
                <input type="hidden" name="url" value="feedback_modal"/>

                <div class="alert alert-success" style="display: none;">
                    <strong>Сообщение успешно отправлено</strong>
                </div>
                <div class="alert alert-danger" style="display: none;">
                    <strong>Произошли ошибки:</strong>
                    <ul></ul>
                </div>

                                    <div class="box-field">
                                                     <input type="text" class="form-control" name="name" placeholder="Ваше имя"
                                    required/>
                                            </div>
                                    <div class="box-field">
                                                     <input type="text" class="form-control" name="phone" placeholder="Ваш телефон"
                                    />
                                            </div>
                                    <div class="box-field">
                                                     <input type="text" class="form-control" name="email" placeholder="Email"
                                    required/>
                                            </div>
                                    <div class="box-field">
                                                    <textarea class="form-control textarea-height-custom" name="message" placeholder="Сообщение"
                                     ></textarea>
                                            </div>
                                <div class="box-field box-field_btn">
                    <input type="submit" id="feedback-modal-btn-feedback_modal" class="btn btn-red btn-long feedback-modal-btn" value="Отправить">
                </div>
            </form>
        </div>
    </div>
</div>



<div class="window-open window-form feed_back_window" id="cities_modal">
    <div class="popup-form">
        <div class="popup-form__title">Выбор города</div>
        <div class="box-form">
						
			<div class="cities-modal--container">
								<ul class="cities-modal--nav">
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="2" >Абакан</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="4" >Анадырь</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="6" >Архангельск</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="8" >Астрахань</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="10" >Барнаул</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="12" >Белгород</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="14" >Биробиджан</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="16" >Благовещенск</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="18" >Брянск</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="20" >Великий Новгород</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="22" >Владивосток</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="24" >Владикавказ</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="26" >Владимир</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="28" >Волгоград</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="30" >Вологда</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="32" >Воронеж</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="34" >Горно-Алтайск</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="36" >Грозный</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="38" >Екатеринбург</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="40" >Иваново</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="42" >Ижевск</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="44" >Иркутск</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="46" >Йошкар-Ола</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="48" >Казань</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="50" >Калининград</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="52" >Калуга</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="54" >Кемерово</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="56" >Киров</span>
					</li>
									</ul>
								<ul class="cities-modal--nav">
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="58" >Кострома</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="60" >Краснодар</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="62" >Красноярск</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="64" >Курган</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="66" >Курск</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="68" >Кызыл</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="70" >Липецк</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="72" >Магадан</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="74" >Магас</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="76" >Майкоп</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="78" >Махачкала</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="80" >Москва</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="82" >Мурманск</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="84" >Нальчик</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="86" >Нарьян-Мар</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="88" >Нижний Новгород</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="90" >Новосибирск</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="92" >Омск</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="94" >Орёл</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="96" >Оренбург</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="98" >Пенза</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="100" >Пермь</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="102" >Петрозаводск</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="104" >Петропавловск-Камчатский</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="106" >Псков</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="108" >Ростов-на-Дону</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="110" >Рязань</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="112" >Салехард</span>
					</li>
									</ul>
								<ul class="cities-modal--nav">
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="114" >Самара</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="116" >Санкт-Петербург</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="118" >Саранск</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="120" >Саратов</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="122" >Симферополь</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="124" >Смоленск</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="126" >Ставрополь</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="128" >Сыктывкар</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="130" >Тамбов</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="132" >Тверь</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="134" >Томск</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="136" >Тула</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="138" >Тюмень</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="140" >Улан-Удэ</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="142" >Ульяновск</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="144" >Уфа</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="146" >Хабаровск</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="148" >Ханты-Мансийск</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="150" >Чебоксары</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="152" >Челябинск</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="154" >Черкесск</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="156" >Чита</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="158" >Элиста</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="160" >Южно-Сахалинск</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="162" >Якутск</span>
					</li>
										<li class="cities-modal--nav__item">
						<span class="js-city-modal-link cities-modal--nav__link" data-id="164" >Ярославль</span>
					</li>
									</ul>
							</div>
        </div>
    </div>
</div>

    <!-- FOOTER EOF   -->
    <div class="popup">
    <div class="window-open popup-login" id="login">
    <div class="window-open__inner">
        <div class="window-open__title">Вход в личный кабинет</div>
        <form class="auth-form" action="/directrequest/personaloffice/auth/submit.json/">
            <div class="box-field">
                <div class="box-field__input">
                    <input type="text" class="form-control" name="username" placeholder="Логин или телефон">
                    <span class="input-icon hide"><i class="icon-close"></i></span>
                    <span class="input-error hide"></span>
                </div>
            </div>
            <div class="box-field">
                <div class="box-field__input">
                    <input type="password" class="form-control" name="password" placeholder="Пароль">
                    <span class="input-icon hide"><i class="icon-close"></i></span>
                    <span class="input-error hide"></span>
                </div>
            </div>
            <div class="box-field">
                <div class="box-field__input">

                    <label class="list-check__label list-check">
                        <input type="checkbox" class="js-filter-brand" name="remember" >
                        <span class="list-check__icon"><i class="icon-chek"></i></span>
                        <span class="label-text">Запомнить меня</span>
                    </label>


                </div>
            </div>
            <div class="box-field">
                <input type="submit" class="btn btn-red" value="Войти">
            </div>
            <input type="hidden" name="redirectUrl" value="https://www.promelec.ru/lk/history/">
        </form>
        <div class="social_buttons-block">
                    </div>
        <div class="link-registration">
            <a href="https://www.promelec.ru/reg/" class="link-login">Зарегистрироваться</a>
        </div>
        <div class="link-forgot mt-2">
            <a href="https://www.promelec.ru/forgot/" class="link-forgot">Я забыл пароль</a>
        </div>
    </div>
</div>     <div id="popup-prj"></div>
    </div>
    <!-- BODY EOF   -->

    
    
    <script src="https://www.promelec.ru/assets/ws2-6a07e888/js/jquery-3.0.0.min.js?v=1607929489" defer="defer"></script>
<script src="https://www.promelec.ru/assets/ws2-6a07e888/js/jquery-migrate-1.4.1.min.js?v=1607929489" defer="defer"></script>
<script src="https://www.promelec.ru/assets/ws2-6a07e888/js/components/jquery.fancybox.min.js?v=1607929567" defer="defer"></script>
<script src="https://www.promelec.ru/assets/ws2-6a07e888/js/components/slick.js?v=1607929489" defer="defer"></script>
<script src="https://www.promelec.ru/assets/ws2-6a07e888/js/components/jquery.lazy.min.js?v=1607929489" rel="preload" defer="defer"></script>
<script src="https://www.promelec.ru/assets/ws2-6a07e888/js/components/svgxuse.min.js?v=1607929489" defer="defer"></script>
<script src="https://www.promelec.ru/assets/ws2-6a07e888/js/components/jquery.maskedinput.js?v=1595216807" defer="defer"></script>
<script src="https://www.promelec.ru/assets/ws2-6a07e888/js/graphql.js?v=1607929567" rel="preload" defer="defer"></script>
<script src="https://www.promelec.ru/assets/ws2-6a07e888/js/api.js?v=1607949296" rel="preload" defer="defer"></script>
<script src="https://www.promelec.ru/assets/ws2-6a07e888/js/product-box.js?v=1607929567" rel="preload" defer="defer"></script>
<script src="https://www.promelec.ru/assets/ws2-6a07e888/js/basket.js?v=1625032732" rel="preload" defer="defer"></script>
<script src="https://www.promelec.ru/assets/ws2-6a07e888/js/auth.js?v=1607929567" rel="preload" defer="defer"></script>
<script src="https://www.promelec.ru/assets/ws2-6a07e888/js/components/jquery.mCustomScrollbar.js?v=1607929489" defer="defer"></script>
<script src="https://www.promelec.ru/assets/ws2-6a07e888/js/custom.js?v=1635422313" rel="preload" defer="defer"></script>
	
</div>	
</body>
</html>